---
title: "ADSL调制解调器300Mbps无线ADSL2路由器瑞昱RTL8367s VWD305R"
date: 2024-08-18
description: "瑞昱 RTL8367s ADSL 调制解调器 300Mbps 无线 N ADSL2/2+ 路由器 中国制造商 OEM 工厂"
author: "Denis Gong"
categories:
  - name: "xDSL路由器"
    url: "https://www.routers4g.com/xdsl路由器.md"
---

# ADSL调制解调器300Mbps无线ADSL2路由器瑞昱RTL8367s VWD305R

gallery/vwd305r{/gallery}

 威硕 VWD305R 无线 ADSL2/2+ 调制解调器路由器是由一个 24Mbps 高速 DSL 调制解调器、一个 4 端口 10/100Mbps NAT 无线路由器和一个 300Mbps 无线-n AP 路由器组成的整体解决方案。  
ADSL 2/2+ Wi-Fi 路由器符合 802.11n 标准，采用 2T2R MIMO 天线技术。

 VWD305R 是办公室和住宅用户共享高速 ADSL 2/2+ 宽带互联网连接和 4*10/100Mbps 快速以太网主干网的理想解决方案。它支持 ADSL 2+ ，下行传输速率最高可达 24Mbps，上行传输速率最高可达 3.5Mbps。VWD305R 支持 PPPoA（RFC 2364-PPP over ATM Adaptation Layer 5）、RFC 2684 encapsulation over ATM（桥接或路由）、PPP over Ethernet（RFC 2516）和 IPoA（RFC1483），可与 ISP 建立连接。

 VWD305R WiFi ADSL 2+ 调制解调器路由器旨在为您提供一站式解决方案，通过有线或无线网络获取和共享高速互联网接入。

 VWD305R 采用最新的 ADSL 技术，速度远高于拨号连接。现在，您可以在家中甚至院子里的任何地方享受更多宽带服务，如通过 ADSL 2+ 连接和 300Mbps 无线网络享受高清视频流。VWD305R 可确保从家庭到公司网络或远程分支机构之间的数据传输安全。

 VWD305R 内置 IEEE 802.11b/g/n 无线网络功能，任何电脑和支持无线网络的设备都可以连接到它，无需额外布线。在个人电脑中安装兼容 802.11n 的无线适配器后，任何文件都能以最高 300Mbps 的速度传输。无线电覆盖范围也比以前扩大了一倍，即使在办公室或住宅的宽阔空间也能提供高速无线连接。

 为了确保无线通信的安全，无线 ADSL 2/2+ 调制解调器路由器 VWD305R 采用了最新的加密技术：WEP、WPA-PSK 和 WPA2-PSK。VWD305R 还支持 PBC/PIN 类型的 WPS 配置，用户无需进行复杂的设置即可轻松连接到安全的无线网络。

 Wi-Fi ADSL 调制解调器路由器具有用户友好的管理界面，因此可由运行标准 Web 浏览器的工作站进行管理。它提供 DHCP 服务器、NAT、虚拟服务器、DMZ、访问控制、IP 过滤、DDNS 和 UPnP 功能。VWD305R 还可用作互联网防火墙，保护网络不被未经授权的用户访问。它具有自然防火墙功能。可以监控和过滤所有输入和输出的 IP。对于高级应用，它甚至可以阻止内部用户访问互联网服务。

 
#### 产品特点

 
- TR-069 支持  
提供一个 ADSL 语音分配器，将 ADSL 数据传输与语音（PSTN）分开  
提供 1 个 RJ11 DSL 端口和 4 个 RJ45 LAN 端口  
下行速度高达 24Mbps  
支持 IEEE 802.11n，数据传输速率高达 300Mbps  
支持 IPSec VPN 通道，实现安全连接  
与 ISP DSLAM 的距离为 6.5 千米  
支持内置 PPPoE  
DHCP 服务器/客户端、UPnP、DDNS  
NAT、静态路由和 DMZ 主机  
根据 IP 服务类型确定 QoS 优先级  
简易安装助手提供快速无忧的安装服务  
支持网络管理和固件升级  
支持 WPS（Wi-Fi 保护设置）  
内置防火墙，支持 IP 地址过滤和 MAC 地址过滤

 共享互联网接入  
局域网内的所有用户只需一个外部 IP 地址，即可通过 VWD305R 接入互联网。本地（无效）IP 地址会被隐藏起来，不让外部访问。这一过程称为 NAT（网络地址转换）。  
- 内置 ADSL 2/2+ 调制解调器  
VWD305R 提供 ADSL 2/2+ 调制解调器服务，支持所有常见的 ADSL 连接。
- - 支持 PPPoE、PPPoA 和直接连接  
VWD305R 支持各种广域网连接。  
- 固定或动态 IP 地址  
在互联网（WAN 端口）连接上，VWD305R 支持动态 IP 地址（IP 地址在连接时分配）和固定 IP 地址。  
- 虚拟服务器  
该功能允许互联网用户访问局域网上的互联网服务器。所需设置简单快捷。  
- DMZ 支持  
VWD305R 可将公共 IP 地址转换为专用 IP 地址，允许与互联网上的服务器或个人用户进行不受限制的双向通信。这为运行在 NAT 环境中可能不兼容的程序提供了最大的灵活性。  
- 防火墙  
VWD305R 支持采用 NAT 技术的简单防火墙，并提供从互联网访问控制的选项，如 Telnet、FTP、TFTP、HTTP、SNMP 和 ICMP 服务。它还支持 IP/MAC/应用程序/URL 过滤。  
- 通用即插即用（UPnP）  
UPnP 允许自动发现和配置宽带路由器。Windows ME、XP 或更高版本均支持 UPnP。  
- 动态 DNS 支持  
在虚拟服务器功能的基础上，VWD305R 允许用户使用域名将服务器连接到局域网，即使您使用的是动态 IP 地址。

 - 简单网络管理协议（SNMP）  
这是一种通过 SNMP 远程管理路由器的简便方法。  
- 4 端口交换机  
VWD305R 配备了 4 端口 10/100BaseT 交换集线器，可轻松创建或扩展局域网。  
- 支持 DHCP 服务器  
动态主机配置协议可根据请求为个人电脑和其他设备提供动态 IP 地址。VWD305R 可充当本地局域网和无线局域网设备的 DHCP 服务器。  
- 支持 IEEE 802.11b、g 和 802.11n 无线标准  
802.11n 标准向后兼容 802.11b/g 标准，因此符合 802.11b/g/n 标准的设备可同时使用。  
- 802.11n 技术  
VWD305R 符合 IEEE 802.11n 无线技术标准，数据传输速率高达 300Mbps。它采用 1T1R MIMO 技术，覆盖范围更广，死角更少，吞吐量更高。  
- 支持 WPA-PSK  
支持 WPA-PSK_TKIP 和 WAP-PSK_AES 加密。  
- 无线 MAC 接入控制  
无线访问控制功能可检查无线站的 MAC 地址（硬件地址），确保只有受信任的无线站才能访问局域网。

 
### 技术规格:

 
|  |
| --- |
| General |
| Product |
| IEEE Standards |
| ADSL Standards |
| ADSL2 Standards |
| ADSL2+ Standards |
| Data Rate |
| Upstream: Up to 3.5Mbps (with Annex M enabled) |
| ATM / PPP Protocols |
| ATM Adaptation Layer Type 5 (AAL5) |
| Traffic Shaping (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt |
| Bridged and routed Ethernet encapsulation |
| VC and LLC based multiplexing |
| PPP over Ethernet (RFC2516) |
| PPP over ATM (RFC 2364) |
| IPoA (RFC1577/2225) |
| Main Features |
| Dynamic Host Configuration Protocol (DHCP), DHCP relay |
| Network Address Translation (NAT) |
| Static Routing, RIP v1/v2 |
| VPN (PPTP, L2TP, IPSec) Pass-through |
| PVC/Ethernet Port Grouping |
| DNS Relay, DDNS |
| IGMP Multicast, IGMP snooping V1/2 |
| Virtual server, DMZ, ACL (Access Control List) |
| UPnP |
| Management |
| Security |
| MAC / IP / Packet / URL Filtering |
| Operation Frequency |
| Wireless Speed |
| Wireless Security |
| Hardware |
| Interface |
| LED Indicators |
| Buttons |
| Power Supply |
| Antenna |
| Environment |
| Operating Temperature |
| Storage Temperature |
| Operating Humidity |
| Storage Humidity |
| Package Contents |
| Package Contents |
| 1* Quick Installation Guide |
| 1* Power Adapter |
| 1* Ethernet Cable |
| 1* Telephone Line |
| 1* ADSL Splitter |
